Skocz do zawartości

RadekTv

Użytkownik
  • Zawartość

    72
  • Rejestracja

  • Ostatnio

  • Wygrane dni

    5

RadekTv wygrał w ostatnim dniu 16 Maj 2019

RadekTv ma najbardziej lubianą zawartość!

Reputacja

17 Brak

1 obserwujący

O RadekTv

  • Urodziny 25 Luty

Ostatnio na profilu byli

350 wyświetleń profilu
  1. RadekTv

    Jakie mody można zainstalować?

    Widzę że prawdopodobnie nie bawiłeś w robienie serwerów więc tak, mody możesz zainstalować każde, nie ma na to ograniczenia że tylko wybrane mody możesz instalować. Dużo biblioteka modów znajduje się no na https://www.curseforge.com/minecraft/modpacks
  2. RadekTv

    Problem z Java

    Zrobiłeś może backup serwera ? Sprawdzałeś czy twój silnik jest kompatybilny ?
  3. RadekTv

    Brak możliwości dołączenia na serwer

    Nie wież temu że coś jest "nielimitowane" ;) Ten błąd jest dość powszechny, spróbuj wyłączyć router na kilkanaście minut.
  4. RadekTv

    Serwer samoczynnie się rozłącza

    Wyświetla się coś w zakładce błędy ? Wyślij log z konsoli jeżeli to możliwe
  5. RadekTv

    Serwer się nie uruchamia

    Pojawia się coś w konsoli serwera ? Próbowałeś reinstalować serwer?
  6. RadekTv

    Problem z Kitami

    Nie lepiej użyć pluginu Uessentials do kitów ? Tam masz wszystko w jednym
  7. RadekTv

    Pomoc przy modach w miencraft.

    No na athernosie to ciężko ;/ Dziś postaram się nagrać odcinek jak takie coś zrobić i wrzucę na forum. Hosting będzie się różnić ale myślę że ogarniesz bo praktycznie zawszę jest podobnie.
  8. RadekTv

    phpMyAdmin

    Gdzie masz hosting ? I umiesz się w tym bawić nie zalecam nic tam zmieniać jeżeli nie posiadasz o tym wiedzy.
  9. RadekTv

    K-Kity w gui

    Widzę że ostatnio sporo tego wstawiasz chyba... nie testowałem bo zajmuję się innymi sprawami ale masz reputacje na zachętę ;)
  10. RadekTv

    Mapa się nie zmniena

    i czy pobierałeś ją po ID czy przez FTP pliki wrzucałeś
  11. Dzieje się tak, gdy używasz innego pakietu (lub innej wersji pakietu) niż serwer. Jeśli uruchamiasz 1.7 Pack v1.0.2, podobnie jak obecnie zalecana wersja, ale serwer nadal działa w wersji 1.0.1, nie będziesz mógł się połączyć.
  12. A posiadasz wszystkie mody na serwerze które posiadasz na kliencie lub odwrotnie ?
  13. Masz zainstalowany wgl silnik obsługujący pluginy ?
×