Skocz do zawartości

Cywil

Użytkownik
  • Zawartość

    5
  • Rejestracja

  • Ostatnio

Reputacja

0 Brak
  1. na chat wyskakują mi dziwne znaki i komendy dla admina nie działają :(
  2. Cywil

    Serwer się nie włącza!

    Usage is: mono [options] program [program-options] Development: --aot[=<options>]Compiles the assembly to native code --debug[=<options>]Enable debugging support, use --help-debug for details --debugger-agent=options Enable the debugger agent --profile[=profiler]Runs in profiling mode with the specified profiler module --trace[=EXPR]Enable tracing, use --help-trace for details --jitmapOutput a jit method map to /tmp/perf-PID.map --help-develShows more options available to developers Runtime: --config FILELoads FILE as the Mono config --verbose, -vIncreases the verbosity level --help, -hShow usage information --version, -VShow version information --runtime=VERSIONUse the VERSION runtime, instead of autodetecting --optimize=OPTTurns on or off a specific optimization Use --list-opt to get a list of optimizations --security[=mode]Turns on the unsupported security manager (off by default) mode is one of cas, core-clr, verifiable or validil --attach=OPTIONSPass OPTIONS to the attach agent in the runtime. Currently the only supported option is 'disable'. --llvm, --nollvmControls whenever the runtime uses LLVM to compile code. --gc=[sgen,boehm]Select SGen or Boehm GC (runs mono or mono-sgen) Wykonałem reinstalację ale nadal nie działa, daje start, i zaraz znów mam opcję start
  3. Cywil

    Serwer się nie włącza!

    Gdy daje start serwera to czekam z pare sekund i ponownie pisze start ?
  4. Cywil

    nie mogę wejść na server

    Jak zaktualizować rocketmoda bo nie ogarniam troszkę. ?
  5. Kupiłem właśnie server i konfigurowałem. Gdy próbuję wejść na server to wyskakuje lost connection i 24 sekundy do powrotu do menu unturned. A mam coś takiego : Ma może ktoś teamspeak3 lub discorda żeby mi wytłumaczyć i pomóc ?
×