Skocz do zawartości

Mam problem z permisjami


danio526

Rekomendowane odpowiedzi

mam o to taki problem ze ustawilem w URM-master ustawilem ze superadmin moze wszystko respic tak jak admin  i operator ale zamiast respic jest taki blad i nie mam pojecia jak to ustawic prosze o pomoc  pewnie gdzies w w plikach ale nwm gdzie jezeli wie ktos prosze o szybka pomoc.image.thumb.png.654eaebc2d1abec6040ee2c2324fb4bc.pngimage.thumb.png.6b78fc4a1d250a9b904677a9da1a70bb.png

 

Odnośnik do komentarza
Udostępnij na innych stronach

Dnia 15.03.2019 o 00:29, Endrju napisał:

Zainstaluj sourcemoda w pierwszej kolejności Aby zobaczyć link musisz się zalogować.

Wypowiadasz się pod tym postem bez tak podstawowej wiedzy ? 

Aby to zrobić musisz pobrać darkrpmodification-master wrzucić do folderu addons potem wejść w darkrpmodification-master/lua/darkrp_config i setting tam szukasz np NPC i z 3 zmieniasz na 1/2 wszystko jest tam opisane

Odnośnik do komentarza
Udostępnij na innych stronach

Dołącz do dyskusji

Możesz dodać zawartość już teraz a zarejestrować się później. Jeśli posiadasz już konto, zaloguj się aby dodać zawartość za jego pomocą.

Gość
Dodaj odpowiedź do tematu...

×   Wklejono zawartość z formatowaniem.   Przywróć formatowanie

  Dozwolonych jest tylko 75 emoji.

×   Odnośnik został automatycznie osadzony.   Przywróć wyświetlanie jako odnośnik

×   Przywrócono poprzednią zawartość.   Wyczyść edytor

×   Nie możesz bezpośrednio wkleić obrazków. Dodaj lub załącz obrazki z adresu URL.

×
×
  • Dodaj nową pozycję...